Upgrade Versi PHP Website Joomla

Saat artikel ini ditulis, website yang menggunakan joomla akan diminta upgrade ke PHP versi 7.3. Di administrator akan muncul pesan

Error
We have detected that your server is using PHP 7.2.34
which is obsolete and no longer receives official security
updates by its developers. The Joomla! Project
recommends upgrading your site to PHP 7.3 or later
which will receive security updates at least until
2021-12-06. Please ask your host to make PHP 7.3 or a
later version the default version for your site. If your host
is already PHP 7.3 ready please enable PHP 7.3 on your
site's root and 'administrator' directories – typically you
can do this yourself through a tool in your hosting
control panel, but it's best to ask your host if you are
unsure.

Publish the Menu module to "offcanvas" position. Here you can publish other modules as well.
Learn More.